Mikrotik заметки. Настройка, диагностика.

В последнее время активно использую оборудование Mikrotik, 750, 751, CC
Тут собрал для себя несколько полезностей, буду пополнять.

Изменение временной зоны:
/system clock set time-zone-name=Europe/Moscow

Соединиться по SSH:
/system ssh 192.168.172.2 user=admin

Вывод arp:
/ip arp print

Вывод правил файрвола:
/ip firewall filter print

Список подключенных беспроводных клиетов:
/interface wireless registration-table print br

Установить DNS:
/ip dns set servers=8.8.8.8

Обновление прошивки:
/tool fetch url=http://download2.mikrotik.com/routeros/6.6/routeros-mipsbe-6.6.npk
/system reboot

Откатиться на более ранюю ветку прошивки, например с версии 6 на версию 5:
/system package downgrade

Обновление загрузчика:
/system routerboard print
/system routerboard upgrade
/system reboot

Управление файлами:
/file print
/file remove

Mikrotik заметки. Настройка, диагностика.: 1 комментарий

  1. Sancho

    Как настроить роутер mikrotik 751 так, чтобы скорости равномерно распределялись между клиентами и при этом оставался скажем запас канала на 10%.

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *

Лимит времени истёк. Пожалуйста, перезагрузите CAPTCHA.